Discussion:
Luces de estacionamiento no prenden...
(demasiado antiguo para responder)
Checho
2008-01-28 01:18:55 UTC
Permalink
Hola tengo un problema, al parecer hice un corto con un carro de arrastre,
porque de un rato para otro dejaron de prender las luces de estacionamiento
(o luces de posición)... he buscado en los fusibles y no se ve ninguno
quemado, mire tanto en la caja de fisibles que hay en el interior como en el
compartimiento del motor.. pero no hay ninguno quemado... el resto del auto
anda ok.

Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual fusible
corresponde la falla?..

Agradeciso de antemano.

--
Saludos
Sergio Solís D.
Nissan Primera GX 2002.
Andres Norambuena Venegas
2008-01-28 04:44:58 UTC
Permalink
Post by Checho
Hola tengo un problema, al parecer hice un corto con un carro de arrastre,
porque de un rato para otro dejaron de prender las luces de estacionamiento
(o luces de posición)... he buscado en los fusibles y no se ve ninguno
quemado, mire tanto en la caja de fisibles que hay en el interior como en el
compartimiento del motor.. pero no hay ninguno quemado... el resto del auto
anda ok.
Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual fusible
corresponde la falla?..
Agradeciso de antemano.
20 a 1 que es el fusible, solo que estos a veces se queman pero no parecen
quemados

parte por cambiarlo ;)

en el samsung nos paso lo mismo de un dia pa otro no encendian las luces
de posicion, y el fusible parecia bueno, lo cambie y prendieron altiro
Checho
2008-01-28 11:54:13 UTC
Permalink
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...

--
Saludos
Sergio Solís D.
Post by Andres Norambuena Venegas
Post by Checho
Hola tengo un problema, al parecer hice un corto con un carro de arrastre,
porque de un rato para otro dejaron de prender las luces de
estacionamiento
(o luces de posición)... he buscado en los fusibles y no se ve ninguno
quemado, mire tanto en la caja de fisibles que hay en el interior como en el
compartimiento del motor.. pero no hay ninguno quemado... el resto del auto
anda ok.
Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual fusible
corresponde la falla?..
Agradeciso de antemano.
20 a 1 que es el fusible, solo que estos a veces se queman pero no parecen
quemados
parte por cambiarlo ;)
en el samsung nos paso lo mismo de un dia pa otro no encendian las luces
de posicion, y el fusible parecia bueno, lo cambie y prendieron altiro
Andres Norambuena Venegas
2008-01-28 15:04:10 UTC
Permalink
Post by Checho
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...
y en la tapa no aparecen??
Checho
2008-01-28 14:54:10 UTC
Permalink
Si aparece un detalle de cada fusible, pero no dice nada que se parezca a
"Iluminación de tablero" o "luces de estacionamiento (o luces de posición)",
por eso la pregunta.., voy a ver si posteo foto de la tapa..
Post by Andres Norambuena Venegas
Post by Checho
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...
y en la tapa no aparecen??
Tomas Bradanovic
2008-01-28 16:27:35 UTC
Permalink
On Mon, 28 Jan 2008 08:54:13 -0300, "Checho"
Post by Checho
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...
------->
cambialo por cualquiera nomas para ver si es eso, despues te averiguas
el valor o lo sacas por suposicion mirando los demas fusibles
Mazinger-Z
2008-01-29 12:23:48 UTC
Permalink
ehhh, parece que no sabe cual de los 29 sacar... para cambiarlo... no es el
amperaje la duda, sino cual de los fusibles es el involucrado
Post by Tomas Bradanovic
On Mon, 28 Jan 2008 08:54:13 -0300, "Checho"
Post by Checho
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...
------->
cambialo por cualquiera nomas para ver si es eso, despues te averiguas
el valor o lo sacas por suposicion mirando los demas fusibles
Checho
2008-01-29 15:10:09 UTC
Permalink
Cierto.. eso era, pero ya lo solucioné!... :-)
Post by Mazinger-Z
ehhh, parece que no sabe cual de los 29 sacar... para cambiarlo... no es
el amperaje la duda, sino cual de los fusibles es el involucrado
Post by Tomas Bradanovic
On Mon, 28 Jan 2008 08:54:13 -0300, "Checho"
Post by Checho
Andrés, el problema no es cambiarlo, de hecho tengo varios de repuesto... mi
problema es que no se cual es..., porque en el manual no aparece detalle de
fusibles y en autodata el detalle es diferente a mi auto... y la caja es de
29 fusibles...
------->
cambialo por cualquiera nomas para ver si es eso, despues te averiguas
el valor o lo sacas por suposicion mirando los demas fusibles
b***@gmail.com
2017-10-08 17:46:14 UTC
Permalink
hola amigos tengo una nissan d21 año98, ayer cambiando las luces de posicion delanteras hise un corto, lo raro es queno no hay ningun fusible roto lo probe con tester (continuidad) lampara de prubas y visual cada uno de los fusibles del abitaculo y estan todos normales no me encienden las luces del tablero de posocion ya no se que hacer.😢
espero su ayuda...
d***@gmail.com
2017-10-14 10:50:11 UTC
Permalink
no funciona el interuptor ni mucho meno
s las luces del mazda mpv 2001

Logan
2008-01-28 14:13:57 UTC
Permalink
Post by Checho
Hola tengo un problema, al parecer hice un corto con un carro de arrastre,
porque de un rato para otro dejaron de prender las luces de
estacionamiento (o luces de posición)... he buscado en los fusibles y no
se ve ninguno quemado, mire tanto en la caja de fisibles que hay en el
interior como en el compartimiento del motor.. pero no hay ninguno
quemado... el resto del auto anda ok.
Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual fusible
corresponde la falla?..
Agradeciso de antemano.
debe ser un fusible... revisa la caja, la mayoria de los autos en la tapa
(interior o exteriormente) trae impreso el detalle de los fusibles...

El autodata NO trae la distribucion de los fusibles, a lo mejor te confundes
con los codigos de averia de la ECU...

ese primera que tienes es el modelo "antiguo" mas cuadrado o es de
los mas nuevos con estilo mas "redondeado"...???
--
Logan... mecanico chanta...
ha dicho AHORA desde La Serena al mundo...
Peyo 205GT...
Checho
2008-01-28 15:19:38 UTC
Permalink
Gracias por la respuesta, pero sólo un alcance.. en el autodata para el
modelo P11 si sale la distribución de fusibles, (para el P12 no sale), pero
lo que aparece ahí no tiene nada que ver con la distribución real de los
fusibles de mi auto.
Post by Logan
Post by Checho
Hola tengo un problema, al parecer hice un corto con un carro de
arrastre, porque de un rato para otro dejaron de prender las luces de
estacionamiento (o luces de posición)... he buscado en los fusibles y no
se ve ninguno quemado, mire tanto en la caja de fisibles que hay en el
interior como en el compartimiento del motor.. pero no hay ninguno
quemado... el resto del auto anda ok.
Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual
fusible corresponde la falla?..
Agradeciso de antemano.
debe ser un fusible... revisa la caja, la mayoria de los autos en la tapa
(interior o exteriormente) trae impreso el detalle de los fusibles...
El autodata NO trae la distribucion de los fusibles, a lo mejor te confundes
con los codigos de averia de la ECU...
ese primera que tienes es el modelo "antiguo" mas cuadrado o es de
los mas nuevos con estilo mas "redondeado"...???
--
Logan... mecanico chanta...
ha dicho AHORA desde La Serena al mundo...
Peyo 205GT...
Logan
2008-01-28 15:26:22 UTC
Permalink
Post by Checho
Gracias por la respuesta, pero sólo un alcance.. en el autodata para el
modelo P11 si sale la distribución de fusibles, (para el P12 no sale),
pero lo que aparece ahí no tiene nada que ver con la distribución real de
los fusibles de mi auto.
tienes razon... pero mira del año 99 hacia abajo... aparecen
otros modelos P11... con otras distribuciones de fusibles,
alo mejor esas son...
--
Logan... mecanico chanta...
ha dicho AHORA desde La Serena al mundo...
Peyo 205GT...
Checho
2008-01-28 18:13:53 UTC
Permalink
Ahí están... gracias, los revisaré a la tarde cuando llegue a mi casa.

En todo caso puse una foto en CBI con una foto de la tapa, a ver si alguien
me da una mano y me dice por donde se le ocurre buscar...
Post by Logan
Post by Checho
Gracias por la respuesta, pero sólo un alcance.. en el autodata para el
modelo P11 si sale la distribución de fusibles, (para el P12 no sale),
pero lo que aparece ahí no tiene nada que ver con la distribución real de
los fusibles de mi auto.
tienes razon... pero mira del año 99 hacia abajo... aparecen
otros modelos P11... con otras distribuciones de fusibles,
alo mejor esas son...
--
Logan... mecanico chanta...
ha dicho AHORA desde La Serena al mundo...
Peyo 205GT...
Tomas Bradanovic
2008-01-28 16:30:36 UTC
Permalink
On Mon, 28 Jan 2008 12:19:38 -0300, "Checho"
Post by Checho
Gracias por la respuesta, pero sólo un alcance.. en el autodata para el
modelo P11 si sale la distribución de fusibles, (para el P12 no sale), pero
lo que aparece ahí no tiene nada que ver con la distribución real de los
fusibles de mi auto.
-------->
yo encenderia las luces de estacionamiento y puentiaria cada uno de
los fusibles con un destornillador o alambre. Lo peor que te puede
pasar es que te cahmusques un poco el dedo
Checho
2008-01-29 11:45:46 UTC
Permalink
ufff... finalmente lo pillé, luego de probar los 30 fusibles que hay en la
caja al interior del auto (y todos estaban buenos), seguí con ayuda del
Autodata la ubicación de los fusibles en el compartimiento del motor y luego
de revisar todos, resultó ser el último... lo cambié y voilá!.. todo
funcionando nuevamante..

Gracias por la ayuda

--
Saludos
Sergio Solís D.
Post by Checho
Hola tengo un problema, al parecer hice un corto con un carro de arrastre,
porque de un rato para otro dejaron de prender las luces de
estacionamiento (o luces de posición)... he buscado en los fusibles y no
se ve ninguno quemado, mire tanto en la caja de fisibles que hay en el
interior como en el compartimiento del motor.. pero no hay ninguno
quemado... el resto del auto anda ok.
Miré en Autodata, pero no aparece el detalle de la caja de fusibles del
primera GX que tengo, sino que una distinta... alguien sabe a cual fusible
corresponde la falla?..
Agradeciso de antemano.
--
Saludos
Sergio Solís D.
Nissan Primera GX 2002.
Loading...